Agosto 2018
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendário Calendário

Últimos assuntos

Carro engasgando e velocímetro arrancando em 40km

Ir em baixo

Carro engasgando e velocímetro arrancando em 40km

Mensagem  Marcelo Fraga em Qui Jul 13, 2017 9:59 pm

Boa noite, sou novo no fórum e estou com algumas dúvidas no meu Mondeo 97 Zetec 2.0. Ele está engasgando as vezes principalmente quando é exigido em uma lomba ele engasga e eu continuo apertando o acelerador até q ele "volta" e da aquele arranque forte (eu estou com o pé no fundo), já troquei velas e fiz limpeza de corpo de borboleta, detalhe quando desconecta o sensor MAF ele melhora um pouco (já troquei o sensor MAF mas pelo visto não é ele) e o consumo está altíssimo. Será q é a válvula EGR onde ela fica? Como posso limpar? Outra coisa, o meu velocímetro está marcando 40 km por hora já na hora q viro a chave não precisa nem ligar o carro. Eu comprei ele bem judiado e estou fazendo aos poucos...

Marcelo Fraga

Mensagens : 7
Pontos : 13
Data de inscrição : 13/07/2017

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  LaercioLMB em Qui Jul 13, 2017 10:21 pm

Somente elétrica.
Verifique os chicotes dos bicos injetores, eles costumam entrar em curto e dar esse tipo de problema e sobre o velocimetro, olhe o chocite do sensor de velocidade que vica no câmbio quase encostado na parede de fogo do cofre do motor. Por baixo do carro você tem melhor acesso, mas cuide para não arrebentar nenhum fio, pois eles descascam facil e podem romper mais facil ainda.
avatar
LaercioLMB

Mensagens : 3020
Pontos : 3066
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  Marcelo Fraga em Qui Jul 13, 2017 10:41 pm

Hum entendi, quanto ao carro melhorar quando desconecta o sensor MAF? Tipo com o sensor MAF conectado ele da bastante esse tranco e quando está desconectado melhora mas o sintoma q descrevi persiste, isso é só o chicote dos bicos? Peu tenho q desmanchar tudo e refazer com fios no os isso? Um eletricista ou mecânico faz isso?
O detalhe é q esse carros ficou 2 anos parado com o antigo dono... Realmente pode ser fio ressecado apesar q aparentemente eles estão na capinha originais e parecem em bom estado

Marcelo Fraga

Mensagens : 7
Pontos : 13
Data de inscrição : 13/07/2017

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  LaercioLMB em Sex Jul 14, 2017 12:07 am

Mondeo, 80% dos problemas são fios descascados e não importa se ficou parado ou está rodando.
Tem que refazer os chicotes elétricos praticamente todos em volta do motor.
avatar
LaercioLMB

Mensagens : 3020
Pontos : 3066
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  Marcelo Fraga em Sex Jul 14, 2017 3:44 am

Entendi, vou começar por aí então até porque é mais fácil, vou pedir pro mecânico fazer a limpeza de bicos troca dos reparos e a fiação. Obrigado Laércio!

Marcelo Fraga

Mensagens : 7
Pontos : 13
Data de inscrição : 13/07/2017

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  Marcelo Lima em Sex Jul 14, 2017 11:52 am

Marcelo Fraga escreveu:Boa noite, sou novo no fórum e estou com algumas dúvidas no meu Mondeo 97 Zetec 2.0. Ele está engasgando as vezes principalmente quando é exigido em uma lomba ele engasga e eu continuo apertando o acelerador até q ele "volta" e da aquele arranque forte (eu estou com o pé no fundo), já troquei velas e fiz limpeza de corpo de borboleta, detalhe quando desconecta o sensor MAF ele melhora um pouco (já troquei o sensor MAF mas pelo visto não é ele) e o consumo está altíssimo. Será q é a válvula EGR onde ela fica? Como posso limpar? Outra coisa, o meu velocímetro está marcando 40 km por hora já na hora q viro a chave não precisa nem ligar o carro. Eu comprei ele bem judiado e estou fazendo aos poucos...

O velocímetro pode ter sido aberto e montado errado...
avatar
Marcelo Lima

Mensagens : 519
Pontos : 547
Data de inscrição : 12/08/2014
Idade : 36
Localização : Diadema

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  LaercioLMB em Sex Jul 14, 2017 12:29 pm

Isso é verdade, não é simples abrir o velocímetro para mudar a quilometragem e depois acertar o ponteiro, pois não tem molinha de retorno e nem batente de fim de curso para ajustar e se abrir o velocimetro sem conhecimento para isso e ferramentas corretas, nunca mais acerta ele corretamente, pois a velocidade nunca mais será marcada corretamente.
avatar
LaercioLMB

Mensagens : 3020
Pontos : 3066
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Verdade

Mensagem  lucas castro em Sex Jul 14, 2017 1:38 pm

O meu tb eu desmontei o velocímetro para trocar a rosca sem fim,dei bobeira pq agora ele ficou assim também adiantado em 20 km/h

lucas castro

Mensagens : 137
Pontos : 145
Data de inscrição : 11/05/2014

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  LaercioLMB em Sex Jul 14, 2017 9:20 pm

Para trocar a rosca sem fim não precisa desmontar o velocimetro, basta retirar só o motor de passo onde está a rosca sem fim.
avatar
LaercioLMB

Mensagens : 3020
Pontos : 3066
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Carro engasgando e velocímetro arrancando em 40km

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum