Dezembro 2018
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário

Últimos assuntos
» sensor de rotação
Ontem à(s) 10:32 pm por LaercioLMB

» Velocímetro e Medidor de Combustível parou de funcionar.
Sab Dez 15, 2018 10:15 pm por LaercioLMB

» fabricacao da moldura do radio e moldura do velocimetro com saidas de ar
Sex Dez 14, 2018 8:32 pm por limorgado

» Catalogo on-line, porem em RUSSO!
Sex Dez 14, 2018 8:27 pm por limorgado

» Bujão de saída do cárter e câmbio.
Sex Dez 14, 2018 8:24 pm por limorgado

» Tucho batendo após retifica?
Sex Dez 14, 2018 6:07 am por orion2017

» DUVIDA - Moldura do radio
Seg Dez 10, 2018 3:21 pm por limorgado

» Trizeta mondeo 95 glx automático
Sab Dez 08, 2018 7:46 am por orion2017

» rodas do mk1
Sex Dez 07, 2018 3:29 pm por orion2017


Velas não centelham ECU (módulo) ou chicote???

Ir em baixo

Velas não centelham ECU (módulo) ou chicote???

Mensagem  Daniel Skrenski em Ter Jul 03, 2018 10:20 am

É o seguinte ganhei um Mondeo 1998/99 estava com o chicote do arrefecimento todo lascado (descascando) refiz, daí não dava partida, faltava aterramento resolvi. Depois o chicote do sensor de passo descascado refiz.
Tentei fazer pegar e nada, chamei um eletricista tentou algumas situações o motor girava más não pegava, logo começou a vazar gasolina pelo chão, ele tirou as velas e ao betre na partida o motor girou e foi como chafariz a câmera de explosão estava cheia de gasolina, troquei a válvula de pressão da injeção. Depois de muita luta vimos que não da centelha as velas.
Minha duvida será que que é módulo? como testar? Preciso de ajuda por gentileza!

Daniel Skrenski

Mensagens : 4
Pontos : 8
Data de inscrição : 14/04/2018

Voltar ao Topo Ir em baixo

Re: Velas não centelham ECU (módulo) ou chicote???

Mensagem  LaercioLMB em Ter Jul 03, 2018 2:36 pm

Sensor de fase em curto no chicote. Esse sensor é no bloco do motor abaixo do escapamento e fica firado para o volante do motor. Se esse sensor estiver em curto nos fios (o que é comum) ou conector solto o carro não vai ligar.
avatar
LaercioLMB

Mensagens : 3182
Pontos : 3228
Data de inscrição : 03/01/2014
Idade : 52
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

okkk

Mensagem  orion2017 em Ter Jul 17, 2018 5:28 am

tb se o sensor de rotaçao  tiver ruim ou a fiaçao estiver em curto o motor nao vai pegar,tb tem um pulo do gato no modulo eec-lv que tanto o sensor de fase e o sensor de rotaçao o modulo faz referencia nos dois sensores no caso de curto entre os fios no chicote pode acarretar tb a queima do modulo de injeçao do carro Laughing

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

Re: Velas não centelham ECU (módulo) ou chicote???

Mensagem  LaercioLMB em Ter Jul 17, 2018 12:46 pm

O sensor de fase do meu entrou em curto e não queimou o módulo. Acho que ele definiu como motor parado justamente no ponto onde a condução elétrica se dá total.
avatar
LaercioLMB

Mensagens : 3182
Pontos : 3228
Data de inscrição : 03/01/2014
Idade : 52
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Obrigado pessoal pelas respostas

Mensagem  Daniel Skrenski em Sex Out 12, 2018 5:59 pm

Depois de muito bater cabeça, e dois eletricistas "chutar o balde", resolvi achar alguém que entendesse de modulo. e realmente ele que estava pifado!
Carro parado a 8 meses foi só instalar no seu lugar e colocar aquelas gotas magicas de gasolina na tbi e show roncou bonito! Saiu uma fumaceira no inicio depois foi diminuindo só que não baixava de 1700 giros sem lenta e sem força parecia que estava só funcionando três cilindros. tirei os cabos das velas um a um e td ok! Fui mexer nos cabos dos bicos e deu treck como se estivesse queimado um fusível e minha alegria se transformou em frustração. Tirei o chicote dos bicos(injeção) já havia passado por reforma mas todo descascando, refiz todo e coloquei no lugar o carro não pegou chequei, fusiveis e tinha um rele ruim que não tinha nada haver troquei e também o da ignição e nada levei o módulo para o rapaz que tinha ajeitado ele disse que estava ok! O que pode ter queimado por ocasião do curto nos fios dos bicos??? Ficarei muito grato com qualquer luz!!!

Daniel Skrenski

Mensagens : 4
Pontos : 8
Data de inscrição : 14/04/2018

Voltar ao Topo Ir em baixo

certo

Mensagem  orion2017 em Sex Out 12, 2018 8:43 pm

irmao testa a continuidade de cada fio ve se ta´chegando no modulo Very Happy

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

Re: Velas não centelham ECU (módulo) ou chicote???

Mensagem  LaercioLMB em Sex Out 12, 2018 10:56 pm

Primeiro, colocar gasolina no corpo da borboleta é pura ilusão, pois a gasolina cai lá no fundo do coletor de admissão que de rasinho, não tem nada. Módulo não estraga com o carro parado, tenho módulo aqui parado já a 10 anos e testei e continua funcionando.
Curto nos fios dos bicos pode danificar até os bicos, o sensor de posição da borboleta, o sensor do comando de válvulas.
avatar
LaercioLMB

Mensagens : 3182
Pontos : 3228
Data de inscrição : 03/01/2014
Idade : 52
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

certo

Mensagem  orion2017 em Sab Out 13, 2018 7:11 pm

na minha opiniao falta de centelha e´tres  coisa falta de sinal no primario da bobina ,fiaçao arrebentada ou bobina queimada .faz um teste usando uma caneta de polaridade pede um para dar partida no carro e mede na caneta de polaridade nos primarios da bobina e ve se tem sinais de pulsos negativos quando o arranque girar o motor meça tb a resitencia do sensor de rotaçao e do sensor de fase ,isso depois de conferir a continuidade dos fios ate o conector da central .

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

Re: Velas não centelham ECU (módulo) ou chicote???

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum