Dezembro 2018
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário

Últimos assuntos
» sensor de rotação
Ontem à(s) 10:32 pm por LaercioLMB

» Velocímetro e Medidor de Combustível parou de funcionar.
Sab Dez 15, 2018 10:15 pm por LaercioLMB

» fabricacao da moldura do radio e moldura do velocimetro com saidas de ar
Sex Dez 14, 2018 8:32 pm por limorgado

» Catalogo on-line, porem em RUSSO!
Sex Dez 14, 2018 8:27 pm por limorgado

» Bujão de saída do cárter e câmbio.
Sex Dez 14, 2018 8:24 pm por limorgado

» Tucho batendo após retifica?
Sex Dez 14, 2018 6:07 am por orion2017

» DUVIDA - Moldura do radio
Seg Dez 10, 2018 3:21 pm por limorgado

» Trizeta mondeo 95 glx automático
Sab Dez 08, 2018 7:46 am por orion2017

» rodas do mk1
Sex Dez 07, 2018 3:29 pm por orion2017


mondeo cortando aceleraçao defeito cabuloso (resolvido)

Ir em baixo

mondeo cortando aceleraçao defeito cabuloso (resolvido)

Mensagem  orion2017 em Seg Nov 19, 2018 6:57 pm

Salve galera mais um problema cabuloso no meu Mondeo. Hoje quando fui andar no meu Mondeo na cidade tava notando que ao passar nos quebra molas quando pisava na embreagem notei que a lenta estava muito baixa ao colocar o carro na estrada de inicio  carro rodou blz depois começou  cortar quando acelerava mais e quando pisava na embreagem melhorava  custei a chegar em casa ,quando entrei na cidade o carro melhorou um pouco depois de uma hora parado liguei o carro e ele funcionou blz descobri que o aterramento que vai na lata do carro e e´parafusado na argola que fica no cabeçote estava solto ,apertei novamente o fio e funcionei o carro novamente que funcionou blz será que foi por causa do aterramento solto do motor que fez isso ou será outro problema.  Alguém já teve esse defeito no carro


Última edição por orion2017 em Sex Nov 23, 2018 4:18 pm, editado 1 vez(es)

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

Re: mondeo cortando aceleraçao defeito cabuloso (resolvido)

Mensagem  LaercioLMB em Seg Nov 19, 2018 8:07 pm

Falta de aterramento causa sim muitos problemas e não é à toa que ele tem muitos fios aterrados em vários pontos da carroceria. Se algum deles der problema, muita coisa no carro não funciona direito, pois não é por ter outro aterramento feito que tudo ficará bom. Não é assim que funciona.
Eu já tive esse mesmo problema em uma S10 que eu tive, do nada ela apagou e não ligou mais, girava o motor mas não ligava. Olhei tudo e tinha soltado um fio que justamente é também aterrado no cabeçote do motor, liguei o fio e o motor voltou a ligar.
avatar
LaercioLMB

Mensagens : 3182
Pontos : 3228
Data de inscrição : 03/01/2014
Idade : 52
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

cabuloso

Mensagem  orion2017 em Ter Nov 20, 2018 1:25 pm

no meu mondeo aqui desconfio que possa ser o sensor de velocidade pois quando comprei o carro a fiaçao dele estava toda podre e os fios estavam encostando um no outro ai eu fiz assim coloquei fios novos nele e fiz o teste dele usado a caneta de polaridade quando girava o sensor o leds da caneta piscavam dando a entender que estava normal porem creio que quando em movimento continuo ele possa estar em curto ,devido antes estar o antigo proprietario estar rodando com o carro com a fiaçao do sensor de velocidade encostando um no outro ta´dificil de achar um sensor para o mondeo mk1 achei o do escorte zetec no mercado livre
e identico com que esta´aqui ,o gozado e´que o carro começa a socar ai vc joga no meio o carro apaga ai vc para da ´a partida e ele volta a funcionar ai em movimento mais acelerado começa a falhar ai vc pisa na embreagem melhora Very Happy

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

Re: mondeo cortando aceleraçao defeito cabuloso (resolvido)

Mensagem  LaercioLMB em Ter Nov 20, 2018 7:52 pm

Troca os fios, é fácil. Tem como eu fiz isso no tópico onde reformei o meu Mondeo.
avatar
LaercioLMB

Mensagens : 3182
Pontos : 3228
Data de inscrição : 03/01/2014
Idade : 52
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

certo

Mensagem  orion2017 em Qua Nov 21, 2018 6:30 am

fiz a troca dos fios baseado no seu topico ,fiz o teste e a fiaçao do sensor de velocidade ta´okkkk ate o conctor da central ta´blz ,fiz o pedido de um sensor de vvelocidade no mercado livre e reapertei o fio terra que estava solto......

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

problema resolvido

Mensagem  orion2017 em Seg Nov 26, 2018 6:33 pm

reapertei o fio e o problema continuou fiz a troca do sensor de velocidade e zerou o problema foi resolvido rodei no carro e ele parou ficar socando na alta Very Happy

orion2017

Mensagens : 162
Pontos : 208
Data de inscrição : 12/12/2017

Voltar ao Topo Ir em baixo

Re: mondeo cortando aceleraçao defeito cabuloso (resolvido)

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum