Setembro 2018
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendário Calendário

Últimos assuntos
» Ajuda por favor
Seg Set 17, 2018 2:35 pm por LaercioLMB

» PROBLEMAS COM O TRANSPONDER DA CHAVE DE IGNIÇÃO
Seg Set 17, 2018 1:51 pm por cesarcurva

» Acendedor de cigarro
Seg Set 17, 2018 11:32 am por tailor

» bomba de combustivel
Dom Set 16, 2018 10:21 pm por LaercioLMB

» Bico de injeção
Dom Set 16, 2018 10:19 pm por LaercioLMB

» canister e válvula purga
Dom Set 16, 2018 10:14 pm por LaercioLMB

» Nível do óleo do cambio
Dom Set 16, 2018 10:08 pm por LaercioLMB

» Apresentação
Qui Set 13, 2018 8:51 pm por LaercioLMB

» barulho no tanque
Qua Set 12, 2018 8:10 am por alvaro carvalho


PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Ir em baixo

PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  marcfraga em Seg Nov 10, 2014 1:40 pm

Olah,

Existe alguma maneira de se "enganar" o sistema de imobilizacao do veiculo?

Estou perguntando porque meu carro fica com a luz no painel sempre acesa, e dah a partida normalmente. Creio que o antigo proprietario, para nao comprar outra chave, mandou fazer alguma "gambiarra" que faz o carro andar mesmo sem o chip vermelho do PATS. Porem, queima o fusivel de 3A o tempo todo.

Quero corrigir isso, jah comprei um cartucho original, vou tentar codificar assim que chegar. Mas se foi feito algo "por fora" do PATS eu vou ter que desfazer.

Alguem tem qualquer informacao a respeito?

Agradeco antecipadamente,

Marcelo

marcfraga

Mensagens : 29
Pontos : 39
Data de inscrição : 05/11/2014

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  LaercioLMB em Seg Nov 10, 2014 1:46 pm

Olha, não sei te dizer exatamente o que foi feito, mas no meu, o proprietário anterior desligou o alarme original somente desligando a alimentação do alarme e aterrando um fio sei lá qual e a luz vermelha ficava piscando o tempo todo alertando algum problema no carro.
Retirei a tampa do porta luvas e atrás dessa tampa tem a central de alarme do carro e ali vi a fiação alterada, reconectei o fio que havia sido cortado e aterrei corretamente os fios que haviam sido mudados de posição.
A luz parou de piscar e está funcionando como veio de fábrica, liga a chave, a luz acende pelo tempo que a central faz o reconhecimento no carro e depois apaga sem avisar nenhum problema.
avatar
LaercioLMB

Mensagens : 3096
Pontos : 3142
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

PELO QUE EU LI O PATS FICA ATRAS DA TAMPA DO PORTA LUVAS , EU PROCUREI E NÃO ACHEI ALGUÉM PODE ME ORIENTAR

Mensagem  MARCO ANTONIO DOS SANTOS em Ter Maio 19, 2015 2:45 pm

LaercioLMB escreveu:Olha, não sei te dizer exatamente o que foi feito, mas no meu, o proprietário anterior desligou o alarme original somente desligando a alimentação do alarme e aterrando um fio sei lá qual e a luz vermelha ficava piscando o tempo todo alertando algum problema no carro.
Retirei a tampa do porta luvas e atrás dessa tampa tem a central de alarme do carro e ali vi a fiação alterada, reconectei o fio que havia sido cortado e aterrei corretamente os fios que haviam sido mudados de posição.
A luz parou de piscar e está funcionando como veio de fábrica, liga a chave, a luz acende pelo tempo que a central faz o reconhecimento no carro e depois apaga sem avisar nenhum problema.

MARCO ANTONIO DOS SANTOS

Mensagens : 6
Pontos : 10
Data de inscrição : 19/05/2015

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  LaercioLMB em Ter Maio 19, 2015 7:21 pm

Tire uma foto do local para que a gente possa ver.

Um detalhe, escrever em caixa alta significa gritar e não é de bom tom gritar com as pessoas.
avatar
LaercioLMB

Mensagens : 3096
Pontos : 3142
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  MARCO ANTONIO DOS SANTOS em Ter Maio 19, 2015 8:19 pm

Bem em primeiro lugar não sei e nem aonde escrevi em caixa alta, estava procurando aonde mandar a mensagem a foto que voce pediu foi da luz ?
A luz que fica piscando e a do meio do painel

MARCO ANTONIO DOS SANTOS

Mensagens : 6
Pontos : 10
Data de inscrição : 19/05/2015

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  Perfil excluido em Ter Maio 19, 2015 9:03 pm

LaercioLMB escreveu:Tire uma foto do local para que a gente possa ver.

Um detalhe, escrever em caixa alta significa gritar e não é de bom tom gritar com as pessoas.

kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
avatar
Perfil excluido

Mensagens : 649
Pontos : 786
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum