Agosto 2018
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendário Calendário

Últimos assuntos

PEÇO DESCULPAS SE ESTOU POSTANDO EM LOCAL ERRADO! (AURÉLIO)

Ir em baixo

PEÇO DESCULPAS SE ESTOU POSTANDO EM LOCAL ERRADO! (AURÉLIO)

Mensagem  Aurélio T. de Oliveira em Sab Fev 21, 2015 6:30 am

MEUS AMIGOS BOM DIA.

Ainda não entendi onde respondo as mensagens, porém, aproveito e agradeço por me permitirem participar
desse BLOG legal (que não falam asneiras..e só coisas úteis...) isso é muito legal. Parabéns aos criadores.
APROVEITO E AGRADEÇO À RESPOSTA do amigo LAERCIO.

Ok...vou tentar ver esses fios na soleira ao lado do motorista, pois, do lado do passageiro já vi.
Depois posto se saiu o problema.
Laércio, se você conseguir ler essa mensagem pois não sei se postei no lugar correto, faço mais uma
pergunta: Será que a Central está com problema? (que fica embaixo do porta-luvas?).
Aurélio.

Aurélio T. de Oliveira

Mensagens : 4
Pontos : 8
Data de inscrição : 17/02/2015

Voltar ao Topo Ir em baixo

Re: PEÇO DESCULPAS SE ESTOU POSTANDO EM LOCAL ERRADO! (AURÉLIO)

Mensagem  LaercioLMB em Sab Fev 21, 2015 10:41 am

Olá, sobre onde responder, muita coisa nesse fórum está em francês, mas se pega o jeito.
Sobre a central, pode até ser um mal contato ns conectores, mas dificilmente a central apresentaria esse problema, pois funciona ou não funciona e o meu faz exatamente isso que você falou quando chove e entra água naquela parte da soleira, quando abrimos e fechamos a porta com forte chuva para entrar e sair do carro.
Notei isso, pois uma vez ele ficou fechando a abrindo as travas e nada de travar o carro, repetia isso umas 4 vezes e parava com as portas abertas e não sei de onde eu tirei a ideia de levantar a capa plástica da soleira e vi os fios molhados e tem fita isolante em alguns, já que a central dele não é a original, é uma positron, mexi nos fios somente e ele travou sem nenhum problema, mas quando está tudo seco, ele não apresenta nenhum problema.
Se ao chover não chegar a molhar essa parte, ele não dá problema, só faz isso quando entra água na fiação e eu ainda não tirei um tempo para checar toda essa fiação e sanar o problema.
avatar
LaercioLMB

Mensagens : 3020
Pontos : 3066
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum